Ide 1.0

Dependencies:

Usage

#include <ide.h>
$ pkg-config --cflags --libs libide-1.0