Peas 1.0

Dependencies:

Usage

#include <libpeas/peas.h>
$ pkg-config --cflags --libs libpeas-1.0